このセクションの記事一覧はこちら

電子書籍(一覧)を設定する前に

必要なアプリバージョン

本機能をご利用いただくには、アプリが以下のバージョンとなっている必要がございます。

アプリの種類 必要なアプリのバージョン
iOS用アプリ  10.0以降
Android用アプリ  10.0.0以降

設定を行う前に、必ず公開済みのアプリが上記バージョン以上であるかをご確認ください。

参考:『アプリのバージョンを確認する方法

対応しているバージョン未満の場合、管理画面の「アプリ登録」より『再申請』をいただくと、弊社にてバージョンアップの対応をさせていただきます。

参考:『アプリを再申請する

 

ご注意

  • スクロールメニュー機能内に通知履歴一覧は配置できません
  • サブメニューに配置できません

不明点はございますか? お気軽にお問い合わせください >

不明点はございますか? お気軽にお問い合わせください >