このセクションの記事一覧はこちら

レビューダイアログ機能を設定する前に

必要なアプリのバージョン

本機能をご利用いただくには、アプリが以下のバージョンとなっている必要がございます。

アプリの種類 必要なアプリのバージョン
iOS用アプリ 10.9以降
Android用アプリ 10.10.0以降

設定を行う前に、必ず公開済みのアプリが上記バージョン以上であるかをご確認ください。

参考:『アプリのバージョンを確認する方法

対応しているバージョン未満の場合、管理画面の「アプリ登録」より『再申請』をいただくと、弊社にてバージョンアップの対応をさせていただきます。

参考:『アプリを再申請する

 

ストアに公開されているアプリが上記バージョンを満たしている場合は、ヤプリカスタマーサポートまでメールにてご一報ください。

ご一報いただけましたら、CMS上にレビューダイアログ機能を解放いたします。

 

更新履歴

4月21日14時15分 本ページ公開

不明点はございますか? お気軽にお問い合わせください >

不明点はございますか? お気軽にお問い合わせください >