このセクションの記事一覧はこちら

ビデオ機能を設定する前に

必要なアプリのバージョン

本機能において、必要なアプリのバージョンはございません。

しかしながら、動作の安定したバージョンでエンドユーザーが快適にご利用いただくためにも、本機能をご利用いただく際には必ず最新のバージョンへのアップデートをお願いいたします。

参考:『アプリのバージョンアップとはなんですか?

 

ご注意

不明点はございますか? お気軽にお問い合わせください >

不明点はございますか? お気軽にお問い合わせください >