このセクションの記事一覧はこちら

必要なアプリのバージョン-出し分け機能

本機能をご利用いただくには、アプリが以下のバージョンとなっている必要がございます。

設定を行う前に、必ずアプリのバージョンをご確認ください。

対応しているバージョン未満の場合、管理画面の「アプリ登録」より『再申請』をいただくと、弊社にてバージョンアップの対応をさせていただきます。

 

本機能の利用には、以下のアプリのバージョンが必要となります。

アプリの種類 必要なアプリのバージョン
iOS用アプリ 7.14 以降
Android用アプリ 5.4 以降

 

なお、フリーレイアウト機能内の特定の箇所に出し分けをおこなう場合は、下記いずれかの別機能のご契約が必要となります。

  • 会員連携
  • フォーム機能 

 

不明点はございますか? お気軽にお問い合わせください >

不明点はございますか? お気軽にお問い合わせください >